 
























 





























































<!DOCTYPE html>
<!--[if IE 8 ]>    <html lang="en" class="ie8">    <![endif]-->
<html lang="en">
		<head>
<meta charset="ISO-8859-1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!-- The above 2 meta tags *must* come first in the head; any other head content must come *after* these tags -->
       <title>Scientists develop genetic path to tastier tomatoes | NSF - National Science Foundation</title>
	   <meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
       
 


	
	
		<meta name="creator" content="IDB" />
	


<meta name="language" content="English" />






	<meta name="Keywords" content="NSF, National Science Foundation" />



	<meta name="publication date" content="01/26/2017" />







	<meta name="description" content="NSF's mission is to advance the progress of science, a mission accomplished by funding proposals for research and education made by scientists, engineers, and educators from across the country." />



    <meta property="twitter:account_id" content="16245822" />



    <meta property="twitter:account_id" content="835653272" />

		<link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/images/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/images/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">
       <!-- Bootstrap -->
<link rel="stylesheet" href="/css/bootstrap.min.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/css/nsfgov.css">
<link rel="stylesheet" href="/css/nav-test.css">
<link rel="stylesheet" href="/css/style1-redesign.css" />
<link rel="stylesheet" href="/css/print.css" media="print"/>


       <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

       <script src="/js/addthis_custom.js" type="text/javascript"></script>
       <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=NSF&ver=true&exts=doc,docx,xls,xlsx,xlsm,ppt,pptx,exe,zip,pdf,js,txt,csv,dxf,wmv,jpg,wma,mov,avi,mp3,mp4,csv"></script> 

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5508.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> 
       <!-- Addthis javascript -->
       
       <!--[if IE 6]>
            <style type="text/css">
                .selectOverlap { position: absolute; z-index: -1; filter: mask(); border: 0; margin: 0; padding: 0; top: 0; left: 0; overflow: hidden; filter: progid:DXImageTransform.Microsoft.Alpha(style=0,opacity=0); }
            </style>
        <![endif]-->
    </head>
    <body background="/images/bg.gif">
   
	<div class="container">
    <div class="row header">
            <div class="col-md-8 col-sm-7">
              <div class="pull-right">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbarid" name="navbar-toggle">
						<i class="fa fa-lg fa-reorder"></i>
					</button>
					<button type="button" id="searchbuttonmobile" name="searchbuttonmobile">
						<i class="fa fa-lg fa-search"></i>
					</button>
				</div>
                <h1 class="logo null"><a href="/" class="logo text-hide">National Science Foundation - Where Discoveries Begin</a></h1>

            </div>
            <div class="col-md-4 col-sm-5 hidden-xs">

                <nav class="pull-right" id="utility-links">
                    <ul class="nav nav-pills">
                        <li><a href="/help/contact.jsp">Contact</a></li>
                        <li><a href="/help/">Help</a></li>
                    </ul>
                </nav>
              
              <form id='search' name="searchForm" method="get" accept-charset="UTF-8" action="https://search.usa.gov/search">
                <div class="input-group-sm" id="searchbar">
                                    
                    <input type="text" class="form-control usagov-search-autocomplete ui-autocomplete-input" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" id="QueryText" placeholder="Search" alt="Search" name="query" title="search">
                    <input id="affiliate" name="affiliate" type="hidden" value="nsf" />
                
                <span class="input-group-btn">
                	<button class="btn btn-default" type="submit" name="search"><i class="fa fa-search fa-flip-horizontal" aria-hidden="true"></i></button>
                </span>
                </div><!-- /input-group -->
             </form>
             
            </div>
            
            <div class="col-md-4 visible-xs">

            </div>
        </div>
        <div id="searchbarmobilecontainer" style="display: none;">

        </div>
        <div class="row">
            <div class="col-md-12">
                <a href="#content" class="sr-only sr-only-focusable">Skip to main content</a>
               <!-- top nav -->
					<div class="navbar navbar-default navbar-static-top main navbar-collapse collapse" id="navbarid">
						<div>
							<ul class="nav nav-justified">
							<a href="/nsb/" class="nsb-blue-link text-hide hidden-xs">NSB</a>
								<li class="visible-xs"><a href="/nsb/">NSB</a>
									<a href="#" class="close pull-right closenav" data-toggle="collapse" data-target="#navbarid">&#10005;</a>
								</li>
								<li class="dropdown menu-large">
								<a href="/about/research_areas.jsp" class="dropdown-toggle">Research Areas</a>
									<ul class="dropdown-menu megamenu row">
										<li class="col-sm-7 sublinks border-right">
											<ul>
													<li><a href="/dir/index.jsp?org=BIO">Biological Sciences (BIO)</a></li>
													<li><a href="/dir/index.jsp?org=CISE">Computer and Information Science and Engineering (CISE)</a></li>
													<li><a href="/dir/index.jsp?org=EHR">Education and Human Resources (EHR)</a></li>
													<li id="active-dir-id"><a href="/dir/index.jsp?org=ENG" id="active-dir-link-id">Engineering (ENG)</a></li>
													<li><a href="/dir/index.jsp?org=ERE">Environmental Research and Education (ERE)</a></li>
													<li><a href="/dir/index.jsp?org=GEO">Geosciences (GEO)</a></li>
													<li><a href="/dir/index.jsp?org=OIA">Integrative Activities (OIA)</a></li>
													<li><a href="/dir/index.jsp?org=OISE">International Science and Engineering (OISE)</a></li>
													<li><a href="/dir/index.jsp?org=MPS">Mathematical and Physical Sciences (MPS)</a></li>
													<li><a href="/dir/index.jsp?org=SBE">Social, Behavioral and Economic Sciences (SBE)</a></li>
											</ul>
										</li>
										<li class="col-sm-5 relatedlinks hidden-xs">
											<ul>
												<li class="dropdown-header">Related Links</li>
												<li><a href="/od/oia/additional_resources/interdisciplinary_research/">Interdisciplinary Research</a></li>
												<li><a href="/staff/orglist.jsp">NSF Organization List</a></li>
												<li><a href="/staff/">Staff Directory</a></li>
												<li><a href="/news/overviews/">Understanding NSF Research</a></li>
											</ul>
										</li>
									</ul>
								</li>
								<li class="dropdown menu-large">
								<a href="/funding/index.jsp" class="dropdown-toggle">Funding</a>
									<ul class="dropdown-menu megamenu row">
										<li class="col-sm-5 sublinks">
											<ul>
												<li><a href="/funding/aboutfunding.jsp">About Funding</a></li>
												<li><a href="/funding/azindex.jsp">Browse Funding Opportunities A-Z</a></li>
												<li><a href="/funding/pgm_list.jsp?org=NSF&ord=date">Due Dates</a></li>
												<li><a href="/funding/index.jsp">Find Funding</a></li>
												<li><a href="/bfa/dias/policy/merit_review/">Merit Review</a></li>
												<li><a href="/bfa/dias/policy/">Policies and Procedures</a></li>
												<li><a href="/funding/preparing/">Preparing Proposals</a></li>
												<li><a href="/funding/pgm_list.jsp?org=NSF&ord=rcnt">Recent Opportunities</a></li>												
												<li><a href="/about/transformative_research/">Transformative Research</a></li>												
											</ul>
										</li>
										<li class="col-sm-7 relatedlinks border-left hidden-xs">
											<ul>
												<li class="dropdown-header">Related Links</li>
												<li><a href="/publications/pub_summ.jsp?ods_key=papp">Proposal and Award Policies and Procedures Guide (PAPPG)</a></li>
												<li><a href="/publications/pub_summ.jsp?ods_key=gpg">Grant Proposal Guide (GPG)</a></li>
												<li class="external"><a href="https://www.research.gov/">Research.gov</a></li>
												<li class="external"><a href="https://www.fastlane.nsf.gov/">FastLane</a></li>
												<li class="dropdown-subheader">Funding Opportunities For</li>
												<li><a href="/funding/education.jsp?fund_type=2">Graduate Students</a></li>
												<li><a href="/funding/education.jsp?fund_type=4">K-12 Educators</a></li>
												<li><a href="/funding/education.jsp?fund_type=3">Postdoctoral Fellows</a></li>
												<li><a href="/funding/education.jsp?fund_type=1">Undergraduate Students</a></li>
												<li><a href="/funding/smallbusiness.jsp">Small Business</a></li>
											</ul>
										</li>
									</ul>
									<!--ul-->
								</li>
								<li class="dropdown menu-large">
								<a href="/awardsearch/ " class="dropdown-toggle">Awards</a>
									<ul class="dropdown-menu megamenu row">
										<li class="col-sm-7 sublinks border-right">
											<ul>
												<li><a href="/awards/about.jsp">About Awards</a></li>
												<li><a href="http://dellweb.bfa.nsf.gov/">Award Statistics (Budget Internet Info System)</a></li>
												<li><a href="/awards/managing/award_conditions.jsp?org=NSF">Award Conditions</a></li>
												<li><a href="/awards/managing/">Managing Awards</a></li>
												<li><a href="/bfa/dias/policy/">Policies and Procedures</a></li>
												<li><a href="/awards/presidential.jsp">Presidential and Honorary Awards</a></li>
												<li><a href="/awardsearch/">Search Awards</a></li>
											</ul>
										</li>
										<li class="col-sm-5 relatedlinks hidden-xs">
											<ul>
												<li class="dropdown-header">Related Links</li>
												<li><a href="https://www.research.gov/">Research.gov</a></li>
												<li><a href="https://www.fastlane.nsf.gov/">FastLane</a></li>
												<li><a href="http://par.nsf.gov/">NSF Public Access Repository (NSF-PAR)</a></li>
											</ul>
										</li>
									</ul>
								</li>
								<li class="dropdown menu-large">
								<a href="/publications/ " class="dropdown-toggle">Document Library</a>
									<ul class="dropdown-menu megamenu row right docs">
										<li class="col-sm-12 sublinks">
											<ul>
												<li><a href="/publications/">All Documents</a></li>
												<li><a href="/statistics/reports.cfm">National Center for Science and Engineering Statistics (NCSES)</a></li>
												<li><a href="/publications/obtain.jsp">Obtaining Documents</a></li>
												<li><a href="/publications/ods/">Search Documents</a></li>
											</ul>
										</li>
									</ul>
								</li>
								<li class="dropdown menu-large">
								<a href="/news/" class="dropdown-toggle">News</a>
									<ul class="dropdown-menu megamenu row right news">
										<li class="col-sm-7 sublinks border-right">
											<ul>
												<li><a href="/news/">All News</a></li>												
												<li><a href="/news/newsroom.jsp">For News Media</a></li>
												<li><a href="/news/mmg/">Multimedia Gallery</a></li>
												<li><a href="/news/special_reports/directorsnotes/">NSF Director's Newsletter</a></li>
												<li><a href="/news/search.jsp">Search News</a></li>
												<li><a href="/news/special_reports/">Special Reports</a></li>
												<li><a href="/news/speeches/">Speeches and Lectures</a></li>
											</ul>
										</li>
										<li class="col-sm-5 relatedlinks hidden-xs">
											<ul>
												<li class="dropdown-header">Related Links</li>
												<li><a href="/policies/logos.jsp">About NSF Logo</a></li>
												<li><a href="/events/">Events</a></li>
											</ul>
										</li>
									</ul>
								</li>
								<li class="dropdown menu-large">
								<a href="/about/" class="dropdown-toggle">About NSF</a>
									<ul class="dropdown-menu megamenu row right">
										<li class="col-sm-6 sublinks border-right">
											<ul>
												<li><a href="/about/">About NSF</a></li>
												<li><a href="/od/broadeningparticipation/bp.jsp">Broadening Participation/Diversity</a></li>
												<li><a href="/about/budget/">Budget</a></li>
												<li><a href="/careers/">Career Opportunities</a></li>
												<li><a href="/about/contracting/">Contracting Opportunities</a></li>
												<li><a href="/about/history/">History</a></li>
												<li><a href="/nsb/">National Science Board (NSB)</a></li>
												<li><a href="/about/congress/">NSF and Congress</a></li>
											</ul>
										</li>
										<li class="col-sm-6 relatedlinks hidden-xs">
											<ul>
                                                <li><a href="/about/congress/toolkit.jsp">NSF Toolkit</a></li>
												<li><a href="/od/odi/">Office of Diversity and Inclusion</a></li>
												<li><a href="/staff/orglist.jsp">Organization List</a></li>
												<li><a href="/about/partners/">Partners</a></li>
												<li><a href="/about/performance/">Performance Assessment Information</a></li>
												<li><a href="/staff/">Staff Directory</a></li>
												<li><a href="/od/transparency/transparency.jsp">Transparency and Accountability</a></li>
												<li><a href="/about/visit/">Visit NSF</a></li>
											</ul>
										</li>
									</ul>
								</li>
							</ul>
							<!-- nav nav-justified -->
						</div>
					</div>
					<!-- /top nav -->

            </div>
        </div>
    <div class="row">
	            <div id="leftnavdividcontainer">
            	<div class="col-md-3" id="leftnavdivid">
            		<ul class="nav nav-stacked left-nav hidden-sm" role="navigation">
	
	 
     





<li><h2>News</h2></li>


    
    
        <li><a href="/news/">All News</a></li>  
    


<li><a href="/news/newsroom.jsp">For News Media</a></li>


    
    
        <li class="dropdown"><a href="/news/mmg/">Multimedia Gallery</a></li>
    


<li><a href="/news/special_reports/directorsnotes/">NSF Director's Newsletter</a></li>


    
    
        <li><a href="/news/search.jsp">Search News</a></li>
    





    
    
        <li><a href="/news/special_reports/">Special Reports</a></li>
    



    
     
        <li class="dropdown"><a href="/news/speeches/">Speeches and Lectures</a></li>
     
 
     
 
						</ul>
            	</div>
            </div>
    <div class="col-md-9" id="content" tabindex="-1">
	






<div class="row" id="page-utilities">
		<div class="col-md-8 col-sm-8">
			<ol class="breadcrumb hidden-xs hidden-sm">			
							
				<li><a href="/">Home</a></li>
				
				<li><a href="/news/">News</a></li>
				
			</ol>
		</div>
		<div class="col-md-4 col-sm-4 text-right">
        <!-- Page utility buttons -->
        <div class="btn-group btn-group-sm">
          <a class = "btn" href="/email.jsp?elnk=http%253A%252F%252Fwww.nsf.gov%252Fnews%252Fnews_summ.jsp%253Fcntn_id%253D190832%2526org%253DNSF%2526from%253Dnews%2526utm_source%253Dfeedburner%2526utm_medium%253Dfeed%2526utm_campaign%253DFeed%25253A%252BScience360NewsServiceComplete%252B%252528Science360%252BNews%252BService%25253A%252BComplete%252529&etitle=Scientists develop genetic path to tastier tomatoes"><i class="fa fa-envelope" aria-hidden="true"></i> Email</a>
          
          <a class="btn" href="javascript:printThis();"><i class="fa fa-print" aria-hidden="true"></i> Print</a>
           	<script type="text/javascript">
				function printThis() {
				    window.print();
				}
			</script>
          <a class="addthis_button_expanded btn"><i class="fa fa-share" aria-hidden="true"></i> Share</a>
          
          <script type="text/javascript">
          changeDisplayStyle(document.getElementsByTagName("span"), 'inline');
          </script>
          
          <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=nsfgov"></script>
         
        </div> 
        <!-- /Page utility buttons -->
    </div>
</div>	
	
		
			<div id="inner-content" class="panel panel-orange">
		
		
	
	
	


<!-- BEGIN : content -->


  
  
    
  


  <!--  Set the numOfPics for column width determination -->
  
  <!-- path of the images based on the preview type -->
  
  <!-- Set the column width -->
  
    
      
    
    
  
  <!-- Set the publication Date for displaying-->
  
    
    
      
        
      
    
  
  


  
      
    
    <table  border="0" cellspacing="0" cellpadding="0" width="100%">
      <tr>
        <td bgcolor="#ffffff" valign="top" width="665" class="text">
          <p>
          <img src="/images/x.gif" width="1" height="12" alt="" border="0"/><br/><span class="pageheadsubline">Press Release 17-006 </span><br /><div class="panel-heading no-border"><h2>Scientists develop genetic path to tastier tomatoes</h2></div>
</p>
<p><strong>Consumers craving more flavorful tomatoes could get them</strong></p>

          
            
          
          
            <!-- featured image table -->
            <table width="665" border="0" cellspacing="0" cellpadding="0">
              <tr>
                
                  
                    <td bgcolor="#f2f2f2" style="padding:11px;" class="cellfiftyfive">
                  
                  
                
                
                  
                  
                    
                    
                  
                
                <center>
                  <img src="/news/mmg/media/images/heirloom tomato variations_f.jpg" alt="Researchers subjected many tomato varieties to consumer panel evaluations." width="350" height="220" class="rightimage" /><br />
                </center>
                
                
                <p><br/>Researchers subjected many tomato varieties to consumer panel evaluations.<br/>
                  <a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p></td>
            </tr>
          </table>            
        
        <p><br /><strong>January 26, 2017</strong><br />
        
          
          
            
            
              <p>Some consumers crave tastier tomatoes than those available at the supermarket. Now, scientists at the University of Florida Institute of Food and Agricultural Sciences (UF/IFAS) and their partners have found a way to get tomatoes to produce the compounds that make them more flavorful.</p>
<p>Their findings were published today in the journal <em>Science</em>.</p>
<p>"Around the world, the tomato is one of the most popular foods," says Gert de Couet, director of the National Science Foundation (NSF) Division of Integrative Organismal Systems, which supported the research. "This state-of-the-art analysis sets the stage to return it to the taste of decades ago by breeding informed by molecular genetics."</p>
<p>Step one for UF/IFAS horticultural scientist Harry Klee and his colleagues involved finding out which of the hundreds of chemicals in a tomato contribute the most to taste.</p>
<p>Next, Klee said, they asked: "What's wrong with modern tomatoes?" As it turned out, modern tomatoes lack sufficient sugars and volatile chemicals critical to better flavor. Those traits have been lost over the past 50 years, says Klee, the <em>Science</em> paper's lead author.</p>
<p>The researchers began looking at tomato alleles (one of two or more alternative forms of a gene that arise by mutation and are found at the same place on a chromosome). Alleles determine specific traits in organisms, whether tomatoes or people. Klee likened this to how different versions of genes in humans influence traits such as height, weight and hair color.</p>
<p>"We wanted to identify why modern tomato varieties are deficient in flavor chemicals," Klee said. "It's because they have lost the more desirable alleles of a number of genes."</p>
<p>The scientists then zeroed in on the locations of those alleles in the tomato genome. Using a technique called a genome-wide association study, they mapped genes that control synthesis of all the "tasty" chemicals. Informed by genetic analysis, they replaced undesirable alleles in modern tomato varieties with desirable alleles.</p>
<p>"We identified the important factors that have been lost and showed how to move them back into modern types of tomatoes," Klee said. "We're just fixing what has been damaged over the last half-century to push them back to where they were, taste-wise. We can make the supermarket tomato taste noticeably better."</p>
<p>Breeding a more flavorful tomato could benefit consumers as well as the tomato industry. According to the Department of Agriculture, the U.S. is second only to China in worldwide tomato production.</p>
<p>Florida and California account for up to three-quarters of all commercially produced fresh tomatoes in the U.S. As of 2014, Florida growers produced 33,000 acres of tomatoes worth $437 million annually, according to UF/IFAS research.</p>
<p>But breeding a better tomato will take time, Klee says. The genetic traits discovered in the study may take three or four years to produce new varieties.</p>
            
            
              <p align="left"> -NSF-</p>
              
              
              <p align="left"><img src="/images/hex-b6b6b6.gif" width="100%" height="1" alt="" /></p>
              <!-- Display the contacts -->
              
                <p>
                  <strong>Media Contacts<br /></strong>
                  
                    Cheryl Dybas, NSF, (703) 292-7734, <a href="mailto:cdybas@nsf.gov">cdybas@nsf.gov</a><br/>

                  
                    Brad Buck, UFL, (352) 294-3303, <a href="mailto:bradbuck@ufl.edu">bradbuck@ufl.edu</a><br/>

                  
                </p>
              
              
                         
              
              
              <!-- Display the awards -->
              
              <!-- Display the related agencies -->
              
              <!-- Display the related websites -->
              <p><strong>Related Websites<br /></strong>NSF Grant: Regulating Tomato Quality through Expression: <a href=https://www.nsf.gov/awardsearch/showAward?AWD_ID=1539831&HistoricalAwards=false>https://www.nsf.gov/awardsearch/showAward?AWD_ID=1539831&HistoricalAwards=false</a><br /></p>
            
            <!-- The static footer for news press release -->
            
 <!-- This content of the jsp is used on multiple pages where news summary is involved -->
<p>
  <img src="/images/hex-b6b6b6.gif" width="100%" height="1" alt="" />
</p>
<p><em>The National Science Foundation (NSF) is an independent federal agency that supports fundamental research and education across all fields of science and engineering. In fiscal year (FY) 2016, its budget is $7.5 billion. NSF funds reach all 50 states through grants to nearly 2,000 colleges, universities and other institutions. Each year, NSF receives more than 48,000 competitive proposals for funding and makes about 12,000 new funding awards. NSF also awards about $626 million in professional and service contracts yearly.
</em></p>
<p>
  <img src="/images/mail_icon.gif" alt="" width="21" height="14" align="absmiddle" />&nbsp;<a href = "http://service.govdelivery.com/service/subscribe.html?code=USNSF_51" onclick="window.open(this.href,'popup','width=725,height=500,left=25,top=25,location=no,resizable=yes,scrollbars=yes,status=yes'); return false;"target="_blank"title="Get News Updates by Email">Get News Updates by Email&nbsp;</a>
 </p>
<p><strong>Useful NSF Web Sites:</strong><br /> 
NSF Home Page: <a href="https://www.nsf.gov">https://www.nsf.gov</a><br />
NSF News: <a href="/news/">https://www.nsf.gov/news/</a><br />
For the News Media: <a href="/news/newsroom.jsp">https://www.nsf.gov/news/newsroom.jsp</a><br />
Science and Engineering Statistics: <a href="/statistics/">https://www.nsf.gov/statistics/</a><br />
Awards Searches: <a href="/awardsearch/">https://www.nsf.gov/awardsearch/</a></p>
<p>&nbsp;</p>

          
        
        <!--  Display the right column images -->
        
          
            <td width="9" bgcolor="#ffffff"><img src="/images/x.gif" width="7" height="1" alt=" " border="0"/></td>
            <td width="1" bgcolor="#b5b5b5"><img src="/images/x.gif" width="1" height="1" alt=" " border="0"/></td>
            <td width="143" bgcolor="#ffffff" class="rightcol2" valign="top">
              
                <p>
                  <img src="/news/mmg/media/images/Klee tomato greenhouse_r.jpg" alt="Scientist Harry Klee and his colleagues identified genes crucial to tomato flavor."  width="124" height="107" /><br />
                  
                  Scientist Harry Klee and his colleagues identified genes crucial to tomato flavor.<br /><a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p>
              
                <p>
                  <img src="/news/mmg/media/images/Gas chromatography_r.jpg" alt="Compounds associated with flavor are collected and analyzed in the lab using gas chromatography."  width="124" height="107" /><br />
                  
                  Compounds associated with flavor are collected and analyzed in the lab using gas chromatography.<br /><a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p>
              
                <p>
                  <img src="/news/mmg/media/images/chilling flavor quality_r.jpg" alt="Biologists have shown that chilling tomatoes reduces their flavor quality."  width="124" height="107" /><br />
                  
                  Biologists have shown that chilling tomatoes reduces their flavor quality.<br /><a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p>
              
                <p>
                  <img src="/news/mmg/media/images/Klee tomato_r.jpg" alt="Harry Klee in the midst of his research subjects: flowering tomato plants."  width="124" height="107" /><br />
                  
                  Harry Klee in the midst of his research subjects: flowering tomato plants.<br /><a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p>
              
                <p>
                  <img src="/news/mmg/media/images/wild tomato_r.jpg" alt="The wild progenitor of the tomato, Solanum pimpinellifolium."  width="124" height="107" /><br />
                  
                  The wild progenitor of the tomato, Solanum pimpinellifolium.<br /><a href="/news/news_images.jsp?cntn_id=190832&org=NSF">Credit and Larger Version</a></p>
              
            </td> 
          
        
      </tr>
  </table>



<!-- END : content -->







</div>
</div>
</div>
</div>
<footer>
<div class="container">
	<div class="row hidden-sm hidden-xs">
		<div class="col-md-5"><a href="https://www.nsf.gov" class="text-hide logo nsf">National Science Foundation</a></div>
		<div class="col-md-7"><a href="http://www.research.gov" class="text-hide logo research">Research.gov</a></div>
	</div>
		<div class="row hidden-sm hidden-xs">
		<div class="col-md-1">
			<h5>News</h5>
			<ul class="list-group">
				<li><a href="/news/">All News</a></li>
				<li><a href="/news/mmg/">Multimedia Gallery</a></li>

			</ul>
		</div>
		<div class="col-md-3">
			<h5>Funding &amp; Awards</h5>
			<ul class="list-group">
				<li><a href="/funding/azindex.jsp">A-Z Index of Funding Opportunities</a></li>
				<li><a href="/funding/pgm_list.jsp?org=NSF&ord=date">Find Funding</a></li>
				<li><a href="/awardsearch/">Award Search</a></li>
				<li><a href="/publications/pub_summ.jsp?ods_key=papp">Proposal & Award Policies Procedures Guide (PAPPG)</a></li>
				<li class="push-left"><a href="/publications/pub_summ.jsp?ods_key=gpg">Part I: Grant Proposal Guide (GPG)</a></li>
				<li class="push-left"><a href="/publications/pub_summ.jsp?ods_key=aag">Part II: Award & Administration Guide (AAG)</a></li>
				<li><a href="/funding/pgm_list.jsp?org=NSF&ord=rcnt">Recently Announced Funding Opportunities</a></li>
				<li><a href="/funding/pgm_list.jsp?org=NSF&ord=date">Upcoming Funding Opportunity Due Dates</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<h5>Document Library &amp; <br> About NSF</h5>
			<ul class="list-group">
				<li><a href="/publications/">Document Library</a></li>
				<li><a href="/about/">About NSF</a></li>
				<li><a href="/careers/">Careers</a></li>
				<li><a href="/staff/">Staff Directory</a></li>
			</ul>
		</div>
		<div class="col-md-3">
			<h5>About Services</h5>
			<ul class="list-group">
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/ApplicationSubmissionWebServicesPilot.html">Application Submission</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/AwardCashManagementService.html">ACM$ (Award Cash Management Service)</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/NotificationRequest.html">Notifications & Requests</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/PublicOutcomesReport.html">Project Reports</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/grantsapplicationstatus.html">Proposal Status</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/AboutPublicAccess.html">Public Access</a></li>
				<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_node_display&_nodePath=/researchGov/Service/Desktop/InstitutionAndUserManagement.html">User Management</a></li>
			</ul>
		</div>
		<div class="col-md-2">
			<h5>NSF Award Highlights</h5>
			<ul class="list-group">
					<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_eventName=viewQuickSearchFormEvent_so_rsr">Research Spending &amp; Results</a></li>
			</ul>
			<h5>Contact</h5>
			<ul class="list-group">
					<li><a href="//www.research.gov/research-portal/appmanager/base/desktop?_nfpb=true&_pageLabel=research_contact_us">Contact Help Desk</a></li>
			</ul>
		</div>
	</div>
	<div class="row pad-top-10">
		<div class="col-md-5 col-xs-12 buttons">
			<a class="btn feedback" href="/cgi-bin/good-bye-home?http://www.surveymonkey.com/s/nsf_customer_satisfaction_survey">Feedback <i class="fa fa-caret-right"></i></a>			
			<div class="seeall-grp txtonly-grp">
			<ul class="nav nav-pills">
				<li><a href="https://assistive.usablenet.com/tt/referrer">Text Only Version  </a></li>
				<li class="hidden-sm hidden-xs"><a href="//www.nsf.gov/mobile">View Mobile Site  </a></li>
				<li>&nbsp;</li> 
			</ul>

			</div>
			<!--<button class="ncses">NCSES</button>-->
		</div>
		<div class="col-md-7 col-xs-12">
			<ul class="socialicons list-group clear-right">
				<li><a class="facebook text-hide" href="https://www.nsf.gov/cgi-bin/good-bye-home?http://www.facebook.com/US.NSF">Facebook</a></li>
				<li><a class="twitter text-hide" href="https://www.nsf.gov/cgi-bin/good-bye-home?http://twitter.com/NSF">Twitter</a></li>
				<li><a class="linkedin text-hide" href="https://www.nsf.gov/cgi-bin/good-bye-home?http://www.linkedin.com/company/national-science-foundation">LinkedIn</a></li>
				<li><a class="youtube text-hide" href="https://www.nsf.gov/cgi-bin/good-bye-home?http://www.youtube.com/user/VideosatNSF">YouTube</a></li>
			</ul>
			<div class="seeall-grp">
			<a class="seeall" href="/social/">See all NSF social media <i class="fa fa-caret-right"></i> </a>
			</div>
		</div>
	</div>
		<div class="col-md-12">
		<div class="row pad-top-10">
			<ul class="nav nav-pills clear">
				<li><a href="/policies/">Website Policies</a></li>
				<li><a href="/about/performance/">Budget and Performance</a></li>
				<li><a href="/oig/">Inspector General</a></li>
				<li><a href="/policies/privacy.jsp">Privacy</a></li>
				<li><a href="/policies/foia.jsp">FOIA</a></li>
				<li><a href="/od/odi/nofearact_notice.jsp">No FEAR Act</a></li>
				<li><a href="http://www.usa.gov/">USA.gov</a></li>
				<li><a href="/policies/access.jsp">Accessibility</a></li>
				<li><a href="/policies/nsf_plain_language.jsp">Plain Language</a></li>
				<li><a href="/help/contact.jsp">Contact</a></li>
				<li class="visible-xs"><a href="http://www.research.gov">Research.gov</a></li>
				<li> </li>
			</ul>
			<p>National Science Foundation, 4201 Wilson Boulevard, Arlington, Virginia 22230, USA Tel: (703) 292-5111, FIRS: (800) 877-8339 | TDD: (800) 281-8749</p>
		</div>
	</div>
</div>
</footer>

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js" ></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="/js/bootstrap.min.js" ></script>
<script src="/js/nsfgov.js" ></script>

<!-- DigitalGov Search -->
<script type="text/javascript">
//<![CDATA[
      var usasearch_config = { siteHandle:"nsf" };
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://search.usa.gov/javascripts/remote.loader.js";
      document.getElementsByTagName("head")[0].appendChild(script);
//]]>
</script>




    


<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc.  All rights reserved. -->
<!-- Version: 8.6.2 -->
<!-- Tag Builder Version: 3.0  -->
<!-- Created: 5/7/2009 8:32:37 PM -->
<script src="/js/webtrends.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsid = "dcsngbilzcxafpc7vw2qgbbij_3j2v";
//]]>>
</script>
<script type="text/javascript">
//<![CDATA[
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
_tag.dcsCollect();
//]]>>
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="https://wt.research.gov/dcsngbilzcxafpc7vw2qgbbij_3j2v/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;DCS.dcscfg=1&amp;WT.tv=8.6.2"/></div>
</noscript>
	</body>
</html>


